Home Forums Archives Get Help nothing works

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
  • #2629

    Hi, today I added some options and before I did. Like memoserv > set notify on,new,logon

    and i made my channel restricted.. but nothing of the set options worked.. I tried by myself and the room wasn’t restricted

    and I don’t get a message when I have a new memo while I set this to work..

    wtf?? ..

    Scandinavia, WI

    LoL wtf? LoL that’s my line!

    Anyhow what were the commands exactly? I’m pretty sure they work but they may not be explained in the correct context. How did you test memoserv’s options? If you sent yourself a memo that may not have been a good way to test it. Restricted room? As in they need to have their nickname registered and be on the access list of the room before they can enter? When you tested this were you identified with nickserv? If so then it would have let you in.

    Nothing rhymes with Cindy Crawford after 9 coronas...

    no i know how to use this box i did everything correctly only 5 minutes later everything works.. i think it had only needed some time to activate or something..

Viewing 3 posts - 1 through 3 (of 3 total)
  • The forum ‘Get Help’ is closed to new topics and replies.